
 
Author Query Form 

 
 
Journal: Journal of Spine Surgery 

Manuscript ID: JSS-19-83 

doi: 10.21037/jss.2019.06.07 

Title: Expandable spacers provide better functional outcomes than static spacers in minimally invasive transforaminal lumbar 

interbody fusion 

Corresponding author: M. Adam Kremer 
 

 
Dear Dr. Kremer, 
 

The proof of your manuscript is attached on the following pages. Please read through the document carefully to check the text, tables 

and references for accuracy. Please also be aware that a professional copyeditor may have edited your manuscript to comply with the 

JSS style requirements.  
 

In addition to proofing the article, the following queries have arisen during the preparation of your paper. Please address the queries 

listed below by making the appropriate changes in the text.  
 

If you have any other revisions that you would like to make, this will be the last opportunity to do so before the article is published. 

In particular, please ensure that the author’s names and affiliations have been identified correctly, and the address of the 

corresponding author is correct.  
 

If the changes cannot be easily described through email, please annotate this proof according to the annotation guidelines as detailed 

on the following page. 

 

Query Reference Query Author’s response 

Q1 
Please note that alterations cannot be made after you have approved for 

publication, irrespective of whether it is Online First. 
 

Q2 
Author SURNAMES (family names) have been highlighted in red - please 

check that these are correct. 
 

Q3 Please check affiliations, correspondence details.  

Q4 Please check acknowledgements section and confirm the conflict.  

Q5 
Please note that the link with the doi number for the manuscript should be 

valid only after the whole issue is officially published. 
 

Q6 Please supplement the vacant information in the Contributions section.  

Q7 

Confirm that the authors are accountable for all aspects of the work (if 

applied, including full data access, integrity of the data and the accuracy of 

the data analysis) in ensuring that questions related to the accuracy or 

integrity of any part of the work are appropriately investigated and resolved. 

Please note that the above statement must be included in the footnote of the 

article as part of the Ethical Statement. 

 

 

Once you have completed your revisions and/or addressed all the queries, or if you are satisfied with the proof in its existing 

form, please email: e-proof@amegroups.com. 

 
To ensure the timely publication of your article, please 

respond within 48 hours. 



2 
Author Query Form 

 
Making corrections 

 
Use Adobe Reader – available for free from http://get.adobe.com/reader/ – to open the attached document. 

 
 

 
 

Figure 1 Adobe Acrobat X 

 
 
Adobe Professional 7:  

Tools → Commenting → show Commenting Toolbar  

 

Adobe Reader 8:  

Tools → Comments & Markup → show Comments and Markup Toolbar  

 

Adobe Reader 10 and above:  

Comment → choose either Sticky Note or Highlight Text 

 
 
 

In-text edits   Select the appropriate symbol and then click and drag over the text to be modified. 

Replace : denotes where the text should be replaced with an alternative option 

Strikethrough : crosses out the text 

Underline : underlines the text 

Add note to text  : links selected text with a pop-up note 

Sticky notes   To make a note: choose the Sticky Note option and then click on a desired location 

Changing the name: double-click and choose Options → Sticky Note Properties → General → insert 

desired name 

To move: click anywhere (apart from the text field) and drag 

To resize: click on the right or left hand order and drag 

To close: click the box on the upper right corner; this does NOT delete your note 

To delete: click and press the Delete keyboard button or right click and select delete from the drop-down 

menu 

Highlighting   This allows you can highlight parts of the text. 

To highlight: select Highlight and then click and drag over the text to be highlighted. When finished, click 

on Highlight again to turn off the option. 

To change the colour: double-click on the highlighted text and choose Options → Properties → 

Appearance → Color 
 

 
Saving your changes:  
Click on File → Save before closing the document.  

 
For more detailed instructions on using Adobe Acrobat, please refer to  

http://www.adobe.com/support/acrobat/gettingstarted/ 
 



J Spine Surg 2019 | http://dx.doi.org/10.21037/jss.2019.06.07© Journal of Spine Surgery. All rights reserved.

Introduction

Transforaminal lumbar interbody fusion (TLIF) has 
been shown to be an effective surgical procedure for 
spondylolisthesis and related spinal disorders requiring 
surgical intervention (1-4). A critical component to the 
success of TLIF is the interbody spacer, which can help 
achieve sagittal correction. Since the preservation or 
restoration of sagittal alignment is a significant predictor in 

determining patient outcomes (5-7), increasing disc height, 
improving segmental lordosis, and achieving adequate 
indirect decompression are of the utmost importance.

Static interbody spacers have traditionally been used 
for spinal arthrodesis (8,9). Favorable outcomes have been 
reported following their use in anterior, posterior, and TLIF 
procedures (10-13). Most clinical outcome studies documented 
in the literature have focused on static interbody spacers, but 
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expandable devices have recently become available.
Expandable spacers have been designed to be inserted 

at a minimized profile and expanded in situ for decreased 
trialing and iatrogenic endplate disruption secondary to 
impaction, in comparison to static devices. The potential 
surgical advantages of expandable devices include less 
neural retraction, decreased endplate damage, and less 
implant subsidence and/or migration. Functional clinical 
studies have provided evidence on the effectiveness of these 
new devices in improving patient outcomes compared to 
traditional devices. The objective of this study is to compare 
the clinical functional outcomes in patients treated with 
expandable spacers to those of static spacers in minimally 
invasive (MIS) TLIF.

Methods

Institutional Review Board approval was received and the 
patients were contacted by the principal investigator (PI) 
(ID: 1172515). Informed consent was given by all patients 
allowing the review of their data. A review was performed 
on the medical records of 99 patients who underwent TLIF, 
with 48 patients having been treated with a static and 51 
having been treated with an expandable interbody spacer.

Outcome measures

Patient-reported clinical outcomes, visual analog scale 
(VAS) pain scores and Oswestry Disability Index (ODI), 
were collected from patient records, and subjects were 
contacted for final follow-up. Average final follow-up was 
67.1±16.3 months for static patients and 43.0±4.2 months  
for expandable patients, for an overall average final 
follow-up of 54.7±16.9 months for all patients. All of the 
expandable interbody group patients completed patient 
reported outcomes through final follow-up, while 38 of  
48 static interbody group patients completed patient 
reported outcomes through final follow-up. Radiographs 
were collected from the record system when available. 
Standard of care at the institution was for radiographs to 
be taken after 3 months only if the PI believed they were 
medically necessary, in order to reduce radiation exposure 
to patients. Therefore, radiographs were not collected for 
all patients at all time points.

Statistical analysis

Data were statistically analyzed using SPSS version 20.0.0 

software for Windows (IBM Corp., Armonk, New York, 
USA). Frequency tables, descriptive statistics, and measures 
of central tendencies were calculated. Paired samples t-tests 
were used to compare outcomes over time, with P values of 
less than 0.05 considered significant. Independent sample 
t-tests were used to compare treatment groups, with the 
same significance threshold of 0.05.

Surgical technique

After general anesthesia, patients were positioned prone 
and secured on the operating table with adequate padding. 
A short 2–3-inch incision was made over the operative 
spinal level. Soft tissues were dissected down to bone in a 
MIS fashion. Tube retractors were placed, and facet joints 
and pars interarticularis were visualized. Percutaneous 
headless pedicle screws were placed bilaterally under C-arm 
fluoroscopy. This was followed by facetectomy under a 
microscope from an oblique approach (i.e., transforaminal), 
sometimes adding table rotation and angulating the tube 
medially to perform bilateral facetectomies if bilateral 
decompression was necessary. Next discectomy was 
performed and endplates were prepared. For patients 
receiving treatment with a static interbody spacer, repeated 
trials were used for sizing and preparation. For patients 
receiving treatment with expandable interbody spacers, 
trialing for implant height was not necessary as the 
height of the implant is adjusted in situ. The interbody 
spacer was filled with either cellular bone matrix or 
bone morphogenetic protein (BMP) and placement was 
completed via Kambin’s triangle. The rods were then passed 
bilaterally and set screws were secured. Pedicle screw and 
spacer placement was checked using fluoroscopy. Skin was 
washed and closed with sutures and skin glue in standard 
fashion. Patients were discharged either on the same day or 
24 hours later.

Results

Indications for surgery included degenerative spondylolisthesis, 
spinal stenosis with or without recurrent herniated nucleus 
pulposus and degenerative disc disease. A breakdown of 
indications is displayed in Table 1. Of the total 99 patients, 
48.5 percent were female, and there was no significant 
difference in gender proportions between study groups. 
There was no significant difference in age at surgery 
between the two study groups, with an average age of 
61 years for all patients (Table 2). Patients treated with 
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expandable interbody spacers had significantly less blood 
loss (81.7 vs. 36.2 mL, P<0.001) and shorter hospital stays 
(2.2 vs. 1.4 days) than patients treated with static interbody 
spacers. Operating room time for patients treated with 
expandable interbody spacers was 130.6 (±55.2) minutes, 
compared to 149.5 (±44.3) minutes for patients treated 
with static spacers. Despite a difference of 18.9 minutes on 
average, the difference did not reach significance (P=0.074).

At 3-month follow-up, patients treated with expandable 
interbody spacers had significantly lower average ODI 

scores than patients with static interbody spacers (P<0.001, 
Table 3). At final follow-up, patients treated with expandable 
interbody spacers continued to show significantly lower 
average ODI scores than patients treated with static 
interbody spacers (P=0.016).

In the static cohort, there was one instance of deep 
vein thrombosis, one instance of vertigo, two instances 
of low blood pressure, one instance of wound infection, 
one instance of post-fall leg weakness, and one instance of 
hypoglycemia. In the expandable cohort, the only reported 
complication was an emergency room knee aspiration.

Disc height and neuroforaminal height increased 
significantly (P<0.05) from baseline at the 3-month follow-
up time point for both interbody spacers. The expandable 
group had significantly greater neuroforaminal height (22.3 
vs. 20.1 mm) than the static group (P<0.05).

The standard of care for patients at the study site did not 
require radiographs to be taken past 3-month postoperative 
follow-up unless the patient reported a recurrence of 
severe low back pain or other symptoms. Only 3 of 51 (6%) 
patients from the expandable group had to have imaging 
taken at >24 months, compared to 12 of 48 (25%) patients 
in the static group, which was significant (P<0.05). The 

Table 1 Indications for surgery

Surgical indication Expandable Static

Degenerative spondylolisthesis w/o HNP 25 13

Stenosis w/o HNP 11 21

DDD w/o radiculopathy 14 12

Radiculopathy 0 2

Adult degenerative scoliosis with stenosis 1 0

w/o, with or without; HNP, herniated nucleus pulposus; DDD, 
degenerative disc disease.

Table 2 Operative data

Data category Age at surgery (years) OR time (min) Blood loss (mL) LOS (days)

Static 58.3±13.7 149.5±44.3 81.7±82.8 2.2±1.4

Expandable 62.8±13.5 130.6±55.2 36.2±26.0 1.4±0.4

Independent t-test P value 0.106 0.074 <0.001* <0.001*

*, indicates significance. OR, operating room; LOS, length of stay. 

Table 3 Patient reported outcomes

Data category Preop 1 m 3 m Final† Preop to final P value

Static

ODI (%) 57.0±17.4 33.3±16.7 29.1±21.0 22.6±16.6 <0.001*

VAS back 6.0±3.2 2.8±2.0 2.9±2.4 2.2±2.0 <0.001*

VAS leg 7.2±2.6 2.9±2.6 2.3±2.5 1.9±1.8 <0.001*

Expandable

ODI (%) 44.4±11.9 32.6±18.8 13.0±11.7 14.4±13.7 <0.001*

VAS back 6.2±2.5 3.0±2.3 2.7±2.1 2.3±1.9 <0.001*

VAS leg 6.2±3.0 2.3±2.4 1.6±1.8 2.2±2.4 <0.001*
†, final follow-up for static group: 67.1±16.3 expandable group: 43.0±4.2; *, indicates significance. ODI, Oswestry Disability Index; VAS, 
visual analog scale. 
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three patients with a recurrence of pain in the expandable 
group each returned within 4 years postoperative. Ten of 
the 12 patients with a recurrence of pain in the static group 
returned within 4 years postoperative. Furthermore, 4 of 
the 12 static patients required additional surgery, while the 
three expandable group patients received only conservative 
treatment.

Discussion

This study illustrates favorable radiographic and functional 
outcomes after MIS TLIF using either expandable or 
static interbody spacers. Most TLIF-oriented studies focus 
on radiographic outcomes. However, patient-reported 
outcome measures are recognized (such as ODI and VAS 
pain scores) as the most appropriate instruments to assess 
the effectiveness of healthcare interventions from the 
patient’s perspective, and are sometimes used as metrics for 
healthcare delivery performance (14,15).

A small number of recent studies have evaluated disc 
and neuroforaminal heights in patients with expandable 
interbody devices. Kim et al. (16) assessed the radiographic 
outcomes in 50 patients and reported that MIS TLIF 
with an expandable interbody device led to a long-lasting 
increase in disc height, but only a transient increase in 
foraminal height. Similar to Kim et al., the current study 
demonstrated that MIS TLIF with an expandable interbody 
device increased disc height and neuroforaminal heights by 
48.7% on average. MIS TLIF with static interbody devices 
led to a 36.8% smaller increase in disc height. Regardless 
of radiographic parameters, a key finding of this study was 
the improvement of functional outcomes. VAS back scores 
decreased significantly by 64.5%, and ODI scores decreased 
significantly by 67.5% in the expandable group compared 
to the static group, with a decrease of 63.3% and 60.4% in 
VAS and ODI scores, respectively.

Another key finding of the study is the rate of follow-
up between both groups. The standard of care for this site 
was to minimize radiation exposure by ordering X-rays only 
if clinically indicated. The most common chief complaint 
was recurring back and leg pain. Only 6% of patients in the 
expandable group had recurrence of symptoms in contrast to 
25% of patients in the static group at final follow-up. Despite 
the difference in average follow-up (67.1±16.3 months  
for static group patients and 43.0±4.2 months for 
expandable group patients), the eight static group patients 
and three expandable group patients returned within 4 years 
postoperative.

Similar results in functional outcomes were reported in 
one other study. Hawasli et al. (17) compared radiographic 
and clinical outcomes between expandable and static 
interbody spacers. A total of 48 MIS TLIFs were performed. 
The expandable group had a greater and more sustained 
increase in disc height when compared to the static group. 
Foraminal height increased with the expandable group but 
not with the static group. In the expandable group, ODI 
improved more significantly compared to the static group. 
Both disc height and segmental lordosis were correlated 
with improved clinical outcomes in the study (17). The 
results of Hawasli et al. are comparable to the results 
reported here, and support the effectiveness of expandable 
interbody spacers generally.

Limitations of this study include a small sample size and 
limited follow-up X-rays, because they were ordered only if 
clinically indicated in order to reduce radiation exposure in 
accordance with the standard of care for this site.

Conclusions

This study adds to current body of research demonstrating 
that expandable interbody spacers provide comparable 
height restoration and clinical outcome scores when 
compared to static interbody spacers. 
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